El audio del clip no aparece en la línea de tiempo.

¿Eres un usuario de Adobe Premiere? Entonces seguramente has enfrentado algunos problemas de audio mientras editas tus vídeos. Pero no te preocupes, en el vídeo que acompaña esta publicación,  te muestro 7 de los problemas más comunes y cómo resolverlos.

COMPÁRTELO SI TE HA SIDO DE AYUDA!!

Twitter
Facebook
Twitter
Facebook

Sois muchos los que me hacéis esta pregunta:

Si alguna vez te ha ocurrido que has arrastrado un clip a la línea de tiempo, pero el audio no te ha aparecido en ninguna de las pistas A1,A2,A3,A4…. de audio no te desesperes, no eres ni el primero, ni el ultimo al que le va a pasar.

Lo primero que debes hacer es comprobar que el botón A1, situado a la izquierda de la línea de tiempo, esté activado.

Los botones V1 y A1, situados más a la izquierda, se utilizan para elegir si queremos importar el audio y el vídeo a la línea de tiempo de los clips que añadimos.

Con los botones V1 y A1 activos (de color Azul), al arrastrar de nuevo el vídeo, se importará tanto la pista de video como la de audio.

Para que sirven los botones V1 y A1

Los botones V1 y A1, situados más a la izquierda, se utilizan para elegir si queremos importar el audio y el vídeo a la línea de tiempo de los clips que añadimos.

Si tienes seleccionados ambos botones, es decir, cuando los botones V1 y A1 están en azul, al importar un vídeo a la línea de tiempo, añadirás tanto el vídeo como el audio.

Si solo quieres la pista de audio, desactiva el botón V1 y como verás, solo se importará el clip de audio.

Por el contrario, si solo quieres la pista de vídeo, desactiva el botón A1 y Premiere importará solo el vídeo.

Entonces, si al arrastrar un clip con sonido a tu línea de tiempo solo se inserta la pista de vídeo, elimina el vídeo insertado, haz clic en el botón A1 para habilitarlo y una vez que lo tengas activo, vuelve a arrastrar tu clip de vídeo a la secuencia. ¡Voilà! Como puedes ver, el problema se ha solucionado fácilmente.

COMPÁRTELO SI TE HA SIDO DE AYUDA!!

Twitter
Facebook
Twitter
Facebook

No te pierdas los mejores contenidos del canal de YouTube y del blog.

Obtén Recursos Gratuitos para tus Proyectos

33 comentarios en “El audio del clip no aparece en la línea de tiempo.”

  1. Muchas agracias me ha sido de mucha ayuda este medio, cuando lo llevaba a linea de tiempo solo veía video sin audio, la solución estaba aquí

  2. Yo no escucho un clip que por momentos sí escucho. Además, es un pedazo de un clip que fui partiendo, y escucho algunos sí pero otros no. En todos visualizo la pista de sonido. Y creo que todos los que se escuchan quedan a la izquierda en la línea de tiempo y los que no a la derecha. Otro dato es que tengo un canal con un audio diferente; pero no me pasa en este.

  3. A mi no me dejaba ponerle audio en la creación del video y he transformado el audio en mp4 en otro programa, lo subí en mi proyecto de adobe, desvincular del video y borrar el video y tanaaaa ya funciona el audio:))

  4. Wow, el primer caso me tenía loco. Pasé varios días y un montón de horas tratando de solucionar ese problema, hasta que di con tu información. Muchas gracias por tu buena voluntad para ayudar…

  5. La franja que dice EL BLOG esta muy grande tapa mucho la vista en la versión de pc, La info me funcionó a la perfección muchas gracias.

  6. Buenas, primero felicitarte por el canal, te sigo desde hace un tiempo ya y me has servido de mucha ayuda, sigue asi de bien!!
    ??
    Te explico mi duda; tengo la versión premiere pro 2020, quiero realizar el típico vídeo en la que metes una pista de audio independiente, y luego añades un vídeo en este caso con formato MP4 en otra pista aparte. Hasta ahí todo bien, el problema viene cuando en un momento determinado quiero bajar un poco el volumen de la pista independiente de audio sin bajar lo del todo y que entre el vídeo MP4 que va una pista parte y se oiga hablar a las personas con el audio de la pista parte digamos de fondo de música. El problema viene que en las otras versiones de premier podías jugar con el volumen de la pista de audio, y ahora no consigo controlar el volumen de cada una, sino que la pista de audio sin vídeo al bajarle el volumen, me baja también el volumen del vídeo. Efectivamente la pista de vídeo MP4 no incluía su correspondiente pista por separado de audio. Es una locura, y creo que si tengo el programa activado por completo. Échame un cable porfa

    1. Me pasa lo contrario, puedo previsualizar el vídeo y al ponerlo en la línea de tiempo solo baja el audio, necesito solo el vídeo. Qué puedo hacer?

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Ir arriba